探索网络安全新技术
攀登黑客技术最高峰

标签:Linux漏洞

Linux内核

Linux内核 "StackRot "特权升级漏洞

Linux内核中出现了一个新的安全漏洞,可能允许用户在目标主机上获得更高的权限。 该漏洞被称为StackRot(CVE-2023-3269,CVSS评分:7.8),影响Linux 6.1至6.4版本。迄今为止,没有证据表明该漏洞已经在野外被...

安全资讯 阅读(6103)

登录

找回密码

注册